3.7.4版本触摸 可以在ios14.0以上系统运行吗

发布于 2021-08-25 01:12:52

3.7.4版本触摸 可以在ios14.0以上系统运行吗? 我 6s 14.7系统 安装了 3.7.4版本触摸 注册状态 显示灰色背景 不显示注册状态 关于里面也是 另外无法运行脚本 上传脚本 正常

查看更多

关注者
0
被浏览
289
2 个回答
Evan
Evan 认证专家 2021-09-04

不能运行

加盐白咖啡
加盐白咖啡 认证专家 2021-09-05
暂时还没想好要介绍啥

不行 用最新的吧

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览